Home Forum Downloads News Upgrade to Premium Help File
 
mmoviper affiliates
MMOViper - The Only Site You'll Ever Need For MMO Leveling Bots and Radar Hacks
Username:   Password:   Log me on automatically each visit  
 

Post new topic Reply to topic  [ 3 posts ] 
Author Message
PostPosted: Mon Sep 23, 2019 3:54 pm 
Offline

Joined: Sat Sep 07, 2019 7:47 am
Posts: 5

while launching after update i get this error:

Unhandled exception has occurered in your application. If you click Continue, the application will ignore this and attemt to continue. If you click QUIT the application will close immdiately.

Could not find file TESOViperBot.exe
Also the launch bot button does not show up on launch , i have to go into settings and back out to get it to appear, then get the same error above.

can you please add the days since the update to the end of my subsciption, as i cannot use the bot at all until this issue is fixed.

THanks!


Top
 Profile  
Reply with quote
PostPosted: Mon Oct 07, 2019 5:22 pm 
Offline

Joined: Sat Sep 07, 2019 7:47 am
Posts: 5

can we get a progress update on this please?
This is for the ESO bot

Thanks.


Top
 Profile  
Reply with quote
PostPosted: Fri Oct 11, 2019 3:03 pm 
Offline
Site Admin

Joined: Tue Oct 16, 2007 7:01 am
Posts: 20332

your antivirus is deleting it

add exception and allow it through your antivirus.


Top
 Profile  
Reply with quote
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC


Who is online

Users browsing this forum: No registered users and 3 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to: